Indisponibilidade de energia DC#2
Incident Report for AMTI - Datacenter & Cloud
Update
Com o reboot dos switches SAN incorremos em um problema de link entre 2 datacenters.
https://www.dell.com/support/kbdoc/en-us/000184027/dell-emc-networking-os10-certificate-expiration-and-solution
Estamos trabalhando na atualização dos firmwares para correção.

Todos os dados estão acessíveis.
Posted Dec 29, 2021 - 12:35 GMT-03:00
Investigating
Tivemos uma indisponibilidade de energia que afetou servidores alocados no DC#2.

Os serviços estão sendo reestabelecidos, previsão de 1:00 para tudo estar normalizado.
Posted Dec 29, 2021 - 11:01 GMT-03:00
This incident affects: Data Center #2 (Roteador de borda e conexões à Internet, Firewall, Rede (LAN), Rede (SAN), No-Breaks (UPS), Fornecimento de Energia Elétrica, Temperatura, Cluster de computação, Cluster de armazenamento, Backup).